Uploaded image for project: 'Couchbase Kubernetes'
  1. Couchbase Kubernetes
  2. K8S-1920

Test & Certify Operator 2.1 with OpenShift 4.5

    XMLWordPrintable

Details

    • Task
    • Status: Closed
    • Major
    • Resolution: Duplicate
    • None
    • 2.1.0
    • testing
    • None
    • 1

    Attachments

      For Gerrit Dashboard: K8S-1920
      # Subject Branch Project Status CR V

      Activity

        roo.thorp Roo Thorp added a comment -

        Duplicate of K8S-1865 - oops.

        roo.thorp Roo Thorp added a comment - Duplicate of K8S-1865 - oops.

        People

          roo.thorp Roo Thorp
          roo.thorp Roo Thorp
          Votes:
          0 Vote for this issue
          Watchers:
          1 Start watching this issue

          Dates

            Created:
            Updated:
            Resolved:

            Gerrit Reviews

              There are no open Gerrit changes

              PagerDuty