Uploaded image for project: 'Couchbase .NET client library'
  1. Couchbase .NET client library
  2. NCBC-1526

Update MuxIO documentation regarding pool config (mix / max size)

    XMLWordPrintable

    Details

    • Type: Improvement
    • Status: Closed
    • Priority: Major
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 2.5.3
    • Component/s: None
    • Labels:
      None

      Attachments

      No reviews matched the request. Check your Options in the drop-down menu of this sections header.

        Activity

        mike.goldsmith Michael Goldsmith added a comment -

        Duplicate of NCBC-1588


          People

          • Assignee:
            mike.goldsmith Michael Goldsmith
            Reporter:
            mike.goldsmith Michael Goldsmith
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Gerrit Reviews

              There are no open Gerrit changes

                PagerDuty

                Error rendering 'com.pagerduty.jira-server-plugin:PagerDuty'. Please contact your Jira administrators.