Uploaded image for project: 'Couchbase Python Client Library'
  1. Couchbase Python Client Library
  2. PYCBC-750

SearchIndexes manager missing on Cluster

    XMLWordPrintable

Details

    • Improvement
    • Status: Resolved
    • Major
    • Resolution: Duplicate
    • None
    • 3.0.0-beta.3
    • None
    • None
    • 1

    Description

      the query indexes manager is missing at the cluster level

      Attachments

        No reviews matched the request. Check your Options in the drop-down menu of this sections header.

        Activity

          Ellis.Breen Ellis Breen added a comment - - edited
          Ellis.Breen Ellis Breen added a comment - - edited Duplicate of https://issues.couchbase.com/browse/PYCBC-610 , now resolved.

          People

            Ellis.Breen Ellis Breen
            daschl Michael Nitschinger
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:

              Gerrit Reviews

                There are no open Gerrit changes

                PagerDuty